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MAT298B Syllabus 
Seattle Central Community College 

 
Professor: L. Morales   Phone: 587−6992                       Email:  MoralesMath@gmail.com                              
Class Web Site: Math298B.SeattleMath.com  Office Hours: M 9-11, T 11-12, W 10-11, Th 9-10 
 
 
Prerequisites: General familiarity with computers and usage of very basic tasks in Microsoft Word is 

assumed as you enter this course. If you have never used computers, then I suggest you take a 
very introductory computer course before enrolling in this course or MAT116/117. 

Required Materials:  
• Zip Disk or USB flash drive to backup your data and store your course files. 
• Electronic course files downloadable from the Class Web Site. (Paper copies also available.) 

The Course and its “Outcomes”: The main goal and intended “outcome” for this course is to equip 
you with specific MS Office skills that you will need in MAT116 and 117. These skills will not be 
extensively covered in class so it is important that you get them here before embarking on the 
complex projects in those courses. 

Schedule: 
• Session 1 − Introduction to the SCCC computer network and MAT298B; Cover Equation 

Editor, Basics of PowerPoint and DCOUNT command in Excel at introductory session. Begin 
Tutorials. This is the only session that is mandatory. 

• Session 2 − Work on the Word, Equation Editor, and PowerPoint Tutorials: This session is 
optional. Time(s) will be announced in class and on the course web site.  

• Session 3 − Work on Excel Tutorial; Optional meetings to cover histograms and other 
questions. This session is also optional. Time(s) will be announced in class and on the course 
web site.  

Assignments: The assignments required for this course consist of working through several 
self−paced tutorials, submitting two reports, and taking a final exam. You can do the tutorials at 
your own pace and finish them early if you want. The final exam must be taken during the fourth 
week.  

Grades: Your final grade will be determined by taking the number of 
points you earn in the class and then dividing by all possible points 
assigned during the quarter.  

Non-Traditional Grades: NC (No Credit) grades are not given in this 
course. W (Withdraw) grades are given if the paperwork is 
submitted by the published deadlines (see course listings). I 
(Incomplete) grades are only given near the end of the course for documented emergency 
situations, where a student is in good standing (70% or higher) and paperwork is submitted on 
time.  If you want to audit the course, you must request that option AND get my signature before 
the end or the third week of classes. 

Academic Dishonesty: All instances of academic dishonesty (cheating, plagiarism, hand or 
electronic copying of files or work, etc.) will result in a zero on the assignment. A second incident of 
academic dishonesty will result in a 0.0 for the course and a report being filed with the Dean of 
Students. All work you submit should be your own. Do NOT work on an assignment with another 
student and then make two (or copies) of it and submit for more than one person!  

ADA Statement: Students with documented disabilities, who need course accommodations, have 
emergency medical information or require special arrangements for building evacuation should 
contact the professor within the first week of class privately or during office hours. 

Disclaimer: The professor reserves the right to make changes to this syllabus during the quarter 
provided it is done so in writing and is made available to students with reasonable advanced notice.  

 
 
 

Assignment One 25 points 
Assignment Two 25 points 
PowerPoint File 10 points 
Final Exam 40 points 
Total 100 points
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To Do Checklist for MAT298B Assignments 
Follow this guide to track your progress in the course. It is important that you stay on track 
and don’t fall behind! Finishing the course late should not be an option unless you have 
extreme and emergency−type circumstances. Check the boxes below when you complete 
each step. PLEAE READ THIS CAREFULLY. 
Before you leave Session 1: 

 Fill out and submit the Grading Sheet provided to you. 
 If you have a USB flash drive with you, copy the course files to your drive for use at 

home or later. 
After Session 1 and Before Session 2 

 If you don’t have copies of the course files, do so immediately. 
 If you don’t know Word, begin working on the Word Tutorial. Read through it 

carefully. Experiment with Word 2002’s features as you read. Try to get through this in 
a couple of days, maximum. If you already know Word well, you can skip this and 
review it after you finish the Excel Tutorial. 

 Open the file Equation Editor Tutorial and read through it carefully.  
 Start working on the file Excel Tutorial and read start to read through it carefully. 

Focus on trying to get through and finish the section on DCOUNT in the “Databases” 
section of the tutorial. You will need this command early in MAT116. You can come 
back to the Excel tutorial after you finish Assignment One, but it’s important to get a 
start on reading it and working on it. 

 Move on to the next task if you finish this early. 
 MAKE SURE YOU ARE ENROLLED FOR THE COURSE…YOU MUST ENROLL BY 

THE 10TH DAY!!! 
 Get as much done on Assignment One as possible. Check the web site for specific 

due dates. 
 Try to start Assignment Two. Bring questions to Session 2. 

After Session 2 and Before Session 3 
 Finish Assignment One. Check the website for specific due dates. 
 Open the file Excel Tutorial and continue working through the rest of the tutorial. This 

is the main part of the material for this course and is therefore the most important. It is 
crucial that you actually work through the tutorial with the files provided. You are not 
likely to learn it if you do not do so. 

 Watch the website for the Final Assignment to be posted. Start working on it if you 
have worked through most of the Excel Tutorial, which is the focus of the assignment. 

After Session 3 
 Finish working through the Excel Tutorial. 
 Work on and finish Assignment Two, which is to reproduce the second mini−report 

that is attached after completing the appropriate Excel activities required to write the 
report. When you are done print a copy of the report and turn it in at my office 
(SAM415) or in SAM110. Check the web site for specific due dates.  Assignment Two 
is the hardest so don’t put it off!!! 

 If you don’t know PowerPoint, work through the PowerPoint Tutorial. 
 Finish Assignment Three. It’s not hard and won’t take long. Check the web site for 

the due date.  
 Finish the Final Assignment by the due date specified on the web site. 
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Assignment One Directions 
 
On the next page you will find a mini report that you are to reproduce exactly as shown. 

 Reproduce the font styles, font colors (view this document from the course web site to 
see it in color), graphs, and other features. I’ve used Arial 14 point font for the title and 
Arial 10 point for the main text. (You may need to change the margins on the 
document to make it fit on one page.) The text is single-spaced. (Use the Paragraph 
command from the Format menu to choose single spacing.) 

 For your convenience, I have included the graphs on the course website. Use your 
right−mouse button to click on a picture and the choose Copy from the menu that 
appears. You can then Paste them into your report. 

 When you recreate the equations, make sure you use the Equation Editor to create 
them from scratch. Do not copy and paste them into your assignment. 

 If you do not see the Drawing Toolbar near the bottom of screen, Choose 
View→Toolbars→Drawing to make it appear. You may need this toolbar to create 
lines or sold rectangles.. 

 
 
Tips 

 Use the File→Page Setup… command to change the margins of the page (0.7 all the 
way around) so that it fits on one page. Avoid trying to change the ruler settings of 
each individual paragraph. 

 Don’t worry about making the page look 100% like mine. If your sentences don’t end 
and wrap where mine do, that is okay. Just make sure you have the major elements 
(graphics, equations, bars) present and the main look and feel generally copied. 

 Make sure your graphics do not extend into the margin spaces. 
 
 
 
DO NOT EMAIL ASSIGNMENTS. THEY MUST BE PRINTED AND HANDED 

IN SO PLEASE PLAN ACCORDINGLY.
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Assignment One by Your Name for 116/117 Instructor’s Name 

In MAT116 and MAT117, our main task will be to learn how to apply various 
mathematical ideas to the world of business. Each class revolves around two main projects 
that are completed in teams.  Ultimately, the success of our proposals to “the client” will 
depend on how well we work together in our teams, how well we strive to learn the 
mathematical concepts, and how successful we are at applying these concepts to the 
projects placed before us. 

During these courses, we will learn a variety of new skills, such as how to incorporate 
mathematical equations in our documents. Here is an example of such an equation 
(which has not been resized): 
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We will also work with familiar functions that we have seen in other classes such as quadratics (functions 
of the form cbxax ++2 ), exponentials like xe , radical functions like 35)( −= xxg and many others. We 
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. Although it seems and looks complicated, it is actually very helpful. 

In Excel, we will be learning how to create charts and graphs that we can 
incorporate into our reports. These will add a dimension to our work that words alone 
cannot accomplish. The Copy and Paste feature of Office will allow us to do this, and 
changing the format of our pictures allows us to wrap text around pictures (Right click on 
a picture and choose Format Picture…you can then change the Layout to wrap as a 
square). We’ll also learn other tips about formatting documents like how to change the 
margins (Choose Page Setup… from the File menu) or how to add graphical objects, 
like rectangles, to our file (Choose the View Menu, then Toolbar, then Drawing to use 
the Drawing toolbar).  

In the end, our goal is to prepare ourselves for future coursework as a business major as well as the 
business world itself. Business leaders have expressly communicated to mathematicians that they are 
looking for workers who know how to do the following, among other things: 

 Work well in teams 
 Communicate effectively both orally and in written form 
 Utilize standard software packages like Excel to analyze data 
 Apply mathematics to solve important, relevant, and complex 

problems 

This course has been designed to meet these demands and to prepare 
students for their future careers in the business world. By succeeding in this course 
we will be one step closer to being the kind of worker that industry is currently 
looking to hire. 

P.S. – To get the cool arrow bullets above, all we need to do is select the text we want bulleted and then 
choose Bullets and Numbering… from the Format Menu.
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Assignment Two Directions 
 
On the next page you will find a mini report that you are to reproduce almost exactly as 
shown. However, you will need to generate the picture of the histogram and the trendline 
yourself in Excel, as well as copy in the table of frequency data from Excel.  

 Reproduce the general font styles and sizes, font colors (view this document from the 
course web site to see it in color), graphs, and other features. I’ve used Times New 
Roman 14 point font for the title and Times New Roman 11 point in the main part of 
the document. 

 You will need the file called Measurements.xls, which has the data you will need for 
this assignment. It is located inside the MAT298 Downloads folder and is also 
available from the course web site.  

 When you generate your graphs, make sure your labels are accurate and use Times 
New Roman font for all lettering. 

 Please note that the graphs that shown in the sample are based on different data than 
what you have been given. They are there only to show you what kind of look to 
reproduce. So do not assume your graphs, scales, or even the equation you end up 
typing in the body of the report will be the same…they will not! 

 Play close attention to your bin limits, midpoints, etc. Your graph and data should be 
easy to read. Long strings of decimals (when you don’t round) will not look good. So, 
please take time to round your bin limits and midpoints to reasonable values.  

 
 
Tips 

 Note that the equation in the middle of the text should match the trendline equation 
that you get from the data. Be sure to change this to make them match. 

 If you want to change the x or y axis scale, double click on a number on the axis and 
then look for the Scale tab. You can change the minimum and maximum settings, as 
well as other features of the graph there.  

 The colors of the graphs you include should not be the default colors that Excel uses. 
Change them to demonstrate you know how to format your graphs. 

 If you want to see a color copy of the file for Assignment 2, there is a PDF copy on the 
website. 

 To create the histogram, you only need ONE column of data. To create the trendline, 
you will need TWO columns of data. 

 Make sure each bar of your histogram is labeled. Your histogram should only have 
numbers for labels, not words (like “More,” which may appear if you are not careful.) 

 
 
 
DO NOT EMAIL ASSIGNMENTS. THEY MUST BE PRINTED AND HANDED 

IN SO PLEASE PLAN ACCORDINGLY.
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Assignment Two by Your Name for 116/117 Instructor’s Name 

 
Basic Height Data 

In this report we will examine a histogram that represents the height and waste measurements of 1000 

men that were sampled from the general population. Our clothing design and production company is interested 

in getting current information on how large and tall our potential buying population may be. After doing an 

analysis of the raw data, we were able to 

summarize it using a histogram, shown 

here.  

For the purposes of this report, we 

were interested in the relationship 

between the height of a man and his waist 

size (inches). 

 

Height−Waist Relationship 

We took the data for each man’s 

waste and ran a trendline on it against 

height. We found the relationship was 

generally linear with a trendline equation equal to the following (which matches the equation on the graph, if 

you look carefully.) 

0.51 0.57Waist Height= × +  

The graph is shown to the left. You can see that the data is very closely clustered around the trendline and 

that there is not a lot of deviation from the trend. This is consistent with our previous data. (In case you were 

wondering, we changed the axes scales by 

double-clicking on a number and then 

changing options in the Scale tab.) 

 

Final Conclusion 

Because new data does not indicate a 

shift in height or weight measurements in the 

population, we recommend using current 

standards when entering production for our 

new fashion lines. Doing otherwise will only 

cost our company further development and 

design costs. 

Hight-Waist Relationship

y = 0.51x + 0.5724
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Assignment Three Directions 
 

A. Create a PowerPoint slide presentation that contains exactly six (6) slides. They should 
be in the following exact order: 
1. Introductory Slide − Contains your name and a title. 
2. Education Slide − Describe your current educational goals. 
3. Career Slide − Describe your current career goals. 
4. Family Slide − Provide information on your family. 
5. Hobby Slide − Describe your hobbies. 
6. Philosophy Slide − Describe your philosophy of life. 
 

B. Include at least four (4) graphics in your presentation. 
 
C. Try to choose a color scheme or theme (use the Taskbar Pane or the Format Menu) that 

is unique and creative. 
 
D.  When you are done, save the file and print your presentation on ONE PAGE. To do this, 

open the print command and change the "Print what" box to Handouts from Slides and 
make sure the "Slides per page" box says 6. This will make sure all 6 slides get printed 
on one page. For an example of this, see the Sample PowerPoint presentation link on 
the class home page.   

 
 

DO NOT EMAIL ASSIGNMENTS. THEY MUST BE PRINTED AND HANDED 
IN SO PLEASE PLAN ACCORDINGLY. 
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This is just an example of what yours may look like. Fill in your own information and 
personalize it as you think is appropriate. 

 

MATH298B Power Point 
Presentation

Lawrence Morales
Mathematics Instructor
Seattle, WA

 
 
 
 
 

Education Information

I have a B.A. in Math from Cal State 
Northridge and an M.S. in Math from 
Brown University
I’m currently a PhD candidate in the 
College of Education.
My area of research is Achievement 
Motivation in Academics.
I hope to earn my degree before 
2010.

 

Career Information

I’m currently a full-time mathematics 
faculty here at SCCC.
I have been here since 1995.
I currently serve as the Math 
Department faculty coordinator.
One day, I may move to a four-year 
institution to do teaching and 
research.

 

My Family

I come from a Chicano family and I’m a 
4th/5th generation Mexican American.
My father passed away in 1998 and my 
mother still lives in Los Angeles.
I have two younger brothers. One lives 
in Santa Barbara and the other in Fort 
Lauderdale, FL. I have 5 nieces and 
nephews.

 
 
 
 
 

My Hobbies

Reading
Working Out (I know, it doesn’t look 
like I do much of this!)
Relaxing during Summer breaks at 
Golden Gardens Park in Ballard
Music (of all kinds and on my iPod)

 

My Philosophy of Life

Seek Justice
Love Mercy
Walk Humbly

I don’t really know how successful 
I am at following my own 
philosophy, however…these are 
more like goals, I guess.
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MAT298B Grade Summary Sheet 

Student Information: Please check and make corrections as needed. 
NAME:  Student ID #  

Email:    

Who is your MAT116/117 Instructor?  
Assignment One Grading Criteria 

Description Possible Earned 
Equations are correctly formatted with the Equation editor 6  
Fonts styles and sizes match the originals 3  
Fonts in bold match the original 2  
Graphics are placed and text properly wraps 5  
Title is correct and includes student name 2  
Grey rectangles at top and bottom are properly placed 3  
Overall look and feel matches the original 4  
Late Penalty: One point for each day or portion thereof   
Total 25  

Assignment Two Grading Criteria 
Description Possible Earned 
Histogram is correctly and accurately drawn 6  
Trendline is accurately computed and drawn 6  
Graphs are placed accurately and text wraps around them. 3  
Fonts styles and sizes match the originals 3  
Grey rectangles at top and bottom are properly placed 3  
Overall look and feel matches the original 4  
Late Penalty: One point for each day or portion thereof   
Total 25  

Assignment Three Grading Criteria  
Description Possible Earned 
All six described slides are included 4  
Use of a color scheme or template is utilized 3  
Overall professional look (graphics, layout, etc.).  3  
Late Penalty: One point for each day or portion thereof   
Total 10  

Final Exam Assignment Score 
Description Possible Earned 
20 questions with each question worth 2 points… 40  

Final Grade 
Description Possible Earned 
100 Points Possible 100  

Final G.P.A. to be recorded 4.0  

□ Student checked out Equation CD     □ Student returned Equation CD 
 
Comments: 

 
 
 


